Funktionen

Sprache:
Drucken

Inhalt

News

14.12.2021

Kritische Sicherheitslücke in Java-Bibliothek «Log4j»
BESA System ist davon nicht betroffen

Am 13. Dezember 2021 informierte das Nationale Zentrum für Cybersicherheit (NCSC) über eine kritische Sicherheitslücke in der beliebten Java-Bibliothek «Log4j». Diese Bibliothek ist in vielen kommerziellen und Open-Source-Softwareprodukten sehr weit verbreitet.

Nach sofortiger Rücksprache mit unserer Entwicklungsfirma Tecost geben wir Entwarnung: BESA System Version 5 ist von dieser Sicherheitslücke nicht betroffen.

Zurück zur Übersicht